Site Overlay
SSL Insecure Content Fixer – WordPressで運用するサイトをSSL化する際に入れておくと便利なプラグイン

SSL Insecure Content Fixer – WordPressで運用するサイトをSSL化する際に入れておくと便利なプラグイン

最近SSL化が必須要件のWordPressを使ったWEBサイト制作の皆様の作業を少しだけ助けてくれる素敵なPluginです。

存在を知ったのはGoogleさんからのメールでした。どのメールか探すのがしんどいのであれですが、SSLで動かしましょうね的なサイトに飛んで、これを入れると良いよとかいてあったんです末尾に。

それ超重要やんということで早速依頼を受けていた3サイトで検証。あっという間に出来ました♫

Share